本現象が発生した要因として、以下の可能性があります。
◯ ご利用中の社内ネットワーク環境にて、アクセス制限が行われている
ご利用中の社内ネットワーク環境にて、アンケートが表示されない、且つ、下記に該当する場合の原因と対策となります。
・社内ネットワーク環境を利用してのアクセス:不可
・お手持ちの私用携帯等でモバイル回線を利用してのアクセス:可
・社外ネットワーク環境を利用してのアクセス:可
[原因]
アンケートが表示されないネットワーク環境にて、セキュリティの一環で不用意に外部サービスにアクセスさせないための以下の様な設定がなされている可能性があると思われます。
・ご利用中のネットワーク環境で利用可能なドメインが制限されている
・特定のドメインのみのアクセスしか許可していない端末を使用している
[対策]
EmotionTechシステムへのログインや回答画面へのアクセスのために特定のドメインをホワイトリスト登録する(利用可能な状態にする)必要があります。
お手数ではございますが貴社のセキュリティ部門へ事象の説明と下記ページの「設定するドメイン」に掲載されているドメインのホワイトリストへの追加をお願い致します。